Jetzt einloggen
kostenlos helfen
Fragen stellen
Punkte sammeln

Beitragsansicht

Ali Editor

  • von Gast
    19.01.2008, 16:13 Uhr
    351 Punkte
    Hallo Forum, kann mit Ali Editor Daten vom smart mx 04 CI nich auf PC übertragen. port test wird als OK gemedet beim übertragen 0 % und am Receiver Display steht dup was mache ich falsch.

  • von Gast
    19.01.2008, 16:16 Uhr
    351 Punkte
    Schau mal hier im Board (bei Smart MX 0x), da ist die genaue Anleitung drin!

    Erstmal suchen, dann fragen :guteidee: :zustimm:

  •  
  • von Gast
    20.01.2008, 10:10 Uhr
    351 Punkte
    hallo Debi, habe lange gesucht finde leider nix kanst du mir link schicken? danke ?(

  • von Gast
    20.01.2008, 11:13 Uhr
    351 Punkte
    Zitat:
    Original von satfux
    Hallo Forum, kann mit Ali Editor Daten vom smart mx 04 CI nich auf PC übertragen. port test wird als OK gemedet beim übertragen 0 % und am Receiver Display steht dup was mache ich falsch.

    Bei dem CI vorsichtig sein was für FW Du reinspielst!!Mit dem Toraxloader und der kompatibelen FW vom Edison 1600CI sollte es auch bei Dir gehen!!

    Immer darauf achten welche FW man reinjagen will da der Torax keine ID Prüfung macht und alles auf die Box schiebt!!Immer vorher die ID Prüfen dann gibts keine Probleme!!!

    Niemals normale MX04 oder Tyran nehmen für ein CI Receiver, da dann Dein Flash sich

    verabschiedet,dann geht nur noch JTAG....:rtfm:

    Den Dump machst Du am besten mit dem Prog Setedison aus der Database....

  • von Gast
    20.01.2008, 14:10 Uhr
    351 Punkte
    Zitat:
    Original von satfux
    hallo Debi, habe lange gesucht finde leider nix kanst du mir link schicken? danke ?(
    Das sollte Dir weiterhelfen:
    :guckstdu: http://www.sat-board.de/jgs_db.php?a...d_id=3819&sid=

  • von Gast
    20.01.2008, 14:15 Uhr
    351 Punkte
    Zitat:
    Original von satfux
    hallo Debi, habe lange gesucht finde leider nix kanst du mir link schicken? danke ?(
    Kannst ja auch mal hier nachschaun:
    :guckstdu: http://www.sat-board.de/jgs_db.php?a...s_id=4280&sid=

    Einfach mal in die Anleitungen einlesen, is sicherlich was dabei, was Dein Problem behebt! :genau:

    Kann ansonst zum MX04-CI nix weiter sagen, da ich keinen CI hab!

    Wünsch Dir viel Erfolg dabei :genau: :genau: :genau:

  • von Gast
    20.01.2008, 14:37 Uhr
    351 Punkte
    Zitat:
    Original von Debiax73
    Zitat:
    Original von satfux
    hallo Debi, habe lange gesucht finde leider nix kanst du mir link schicken? danke ?(
    Kannst ja auch mal hier nachschaun:
    :guckstdu: http://www.sat-board.de/jgs_db.php?a...s_id=4280&sid=

    Einfach mal in die Anleitungen einlesen, is sicherlich was dabei, was Dein Problem behebt! :genau:

    Kann ansonst zum MX04-CI nix weiter sagen, da ich keinen CI hab!

    Wünsch Dir viel Erfolg dabei :genau::genau::genau:


    Wenn Du solche Links postest dann solltest du wissen das mit dem Proggy viel verkehrt gemacht werden kann!Da er Newbie ist würde ich sowas nicht posten!!!

    Zumimdest einen Hinweis über die Gefahren wäre Sinnvoll.....

  • von Gast
    20.01.2008, 14:44 Uhr
    351 Punkte
    danke bin am probieren

  • von Gast
    20.01.2008, 15:59 Uhr
    351 Punkte
    Zitat:
    Wenn Du solche Links postest dann solltest du wissen das mit dem Proggy viel verkehrt gemacht werden kann!Da er Newbie ist würde ich sowas nicht posten!!!
    Zumimdest einen Hinweis über die Gefahren wäre Sinnvoll.....
    Hmm, stimmt, hast eigentlich Recht damit, hoffe, er liest's sich genau durch, da stehen eigentlich auch alle Warnungen drin :ueberleg:

    Aber ein Newbie zu sein, heißt ja glücklicherweise nicht gleich automatisch, dass man null Plan hat! feif:
    Naja, und wenn man ein totaler DAU is, sollte man eh die Finger von sowas lassen :zustimm:

    Na, hoffen wir mal das Beste für Ihn feif: feif: feif:

  • von Gast
    20.01.2008, 16:15 Uhr
    351 Punkte
    Hallo Kanisterkopp, hallo Debiax73, danke für eure antworten. keine angst bin zwar neu hier aber so ganz ahnungslos bin ich nicht bis jetzt ist nichts schief gegangen mein CI funzt noch. mit smarteditor FW habe ich geändert es funktioniert nur ich kann sie nicht sortieren d.h. nach übertragen mit Ali upgrate sing die sender ganz wild sortiert. hat jamand eine IDE. Danke nachmals

  •  

Themen-Optionen
Ansicht



Facebook


Relevante Suchbegriffe für dieses Thema

  • alieditor
  • ali editor anleitung
  • smart ali editor anleitung
  • smart mx 04 editor
  • alieditor anleitung

Jahresarchive